Extensible
Cliquer sur le bouton
au dessus de ce widget,
ceci rend les pages Extensibles,
très utile pour
les écrans de petites tailles
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Problème de redirection
Sam 29 Avr 2017 - 19:28 par picpus

» Message d'avertissement
Ven 10 Mar 2017 - 8:31 par migau

» [Résolu]Site qui ne s'ouvre pas !
Jeu 23 Fév 2017 - 20:11 par gigi

» Mise à jour cumulative Windows 10
Sam 28 Jan 2017 - 9:39 par migau

» Installer java 32 et 64 bits
Lun 23 Jan 2017 - 14:14 par migau

» Année_2017
Dim 1 Jan 2017 - 10:57 par chrisnvdia

» le 18 Décembre, c'était l'Anniv de Richard49
Ven 30 Déc 2016 - 19:22 par Richard49

» 28 Décembre : nous fêtons hackinginterdit
Jeu 29 Déc 2016 - 8:38 par migau

» Salut tout le monde
Lun 12 Déc 2016 - 11:15 par les iles

Partenaires
Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 11 le Sam 30 Jan 2016 - 15:24

[résolu]Problème de son

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [résolu]Problème de son

Message par grignote le Mar 11 Aoû 2015 - 12:02

Bonjour,

Sur le pc de ma fille, il y a également un problème de son. Celui-ci est inexistant depuis pas mal de temps.

Sur les conseils de Migau, j'ai fait des copies d'écran que je soumet ici :

Je suis sur mon portable. J'ai fait des copies de ce que j'avais mis dans l'autre sujet. Si elle ne sont pas suffisamment visibles, il faudra que j'aille sur le pc en question.








Le contrôleur audio où il y a un  Exclamation  correspond à la copie d'écran : "Ce périphérique ne peut pas trouver suffisamment de ressources pour son fonctionnement".

Merci pour votre aide


Dernière édition par migau le Sam 15 Aoû 2015 - 9:53, édité 4 fois (Raison : edition de jlmic afin d'avoir les images en lighbox de facon a ne pas quitter le forum lors de l'agrandissement des copies d'écran)
avatar
grignote

Messages : 122
Date d'inscription : 04/08/2015
Age : 64
Localisation : Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu]Problème de son

Message par jlmic le Mar 11 Aoû 2015 - 13:51

hello grignote Very Happy

lorsque tu as posté ton sujet tu a surement vu ceci (tout en haut)


si tu nous donnes pas les indications demandées, il nous sera impossible de t'aider !

c'est comme si tu allais chez le mécano pour acheter un filtre a air .......... comment veux tu qu'il te le trouve si tu ne lui donnes pas la marque et le modèle de ta voiture Very Happy

_________________
★·.·´¯`·.·★jlmic★·.·´¯`·.·★

Le Forum


Facebook



la chaine youtube



avatar
jlmic
Admin
Admin

Messages : 469
Date d'inscription : 01/08/2015
Localisation : haute normandie

Voir le profil de l'utilisateur http://tutos-a-migau.forumactif.com/

Revenir en haut Aller en bas

résolu Re: [résolu]Problème de son

Message par grignote le Mar 11 Aoû 2015 - 14:31

Bonjour jlmic,

Désolée, c'est évident.

Je suivrai le tuto lorsque je serai sur le pc de bureau de ma fille.

A plus tard et merci
avatar
grignote

Messages : 122
Date d'inscription : 04/08/2015
Age : 64
Localisation : Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu]Problème de son

Message par jlmic le Mar 11 Aoû 2015 - 15:46

et bien on va prendre de l'avance alors

lorsque tu seras sur le bon pc (a soigner) et que tu m'auras donné la marque et le modele COMPLET du pc (dans le cas d'un portable)
tu installes speccy et tu me feras les copies d’écran des onglets suivants


  • systeme d'exploitation
  • processeur
  • carte mère
  • audio

_________________
★·.·´¯`·.·★jlmic★·.·´¯`·.·★

Le Forum


Facebook



la chaine youtube



avatar
jlmic
Admin
Admin

Messages : 469
Date d'inscription : 01/08/2015
Localisation : haute normandie

Voir le profil de l'utilisateur http://tutos-a-migau.forumactif.com/

Revenir en haut Aller en bas

résolu Re: [résolu]Problème de son

Message par grignote le Mar 11 Aoû 2015 - 18:35

Je commence par t'envoyer les composants de l'ordi :

avatar
grignote

Messages : 122
Date d'inscription : 04/08/2015
Age : 64
Localisation : Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu]Problème de son

Message par grignote le Mar 11 Aoû 2015 - 18:40

Système d'exploitation :

Spoiler:
Système d'exploitation
Windows 7 Édition Intégrale 32-bit SP1
Type d'ordinateur: Bureau
Date d'installation: 14/10/2011 00:54:20
Numéro de série:
Centre de Sécurité Windows
Contrôle de Compte Utilisateur (UAC) Activé
Niveau de notification 2 - Par défaut
Pare-feu Activé
Windows Update
Mises à jour automatiques Avertir avant de télécharger
Windows Defender
Windows Defender Activé
Antivirus
Antivirus Activé
Nom de la société AVAST Software
Nom avast! Antivirus
Version du produit 10.3.2225
Base de données de signatures de virus À jour
Frameworks .NET installés
v4.0 Client
v3.5 SP1
v3.0 SP2
v2.0 SP2
Internet Explorer
Version 9.0.8112.16421
PowerShell
Version 2.0
Variables d'environnement
USERPROFILE C:\Users\Utilisateur
SystemRoot C:\Windows
Variables utilisateur
Variables système
Mode de gestion de l'alimentation
Mode de gestion de l'alimentation actif Usage normal
Veille prolongée Activé
Éteindre l'écran après: (sur courant) 10 minutes
Éteindre le disque dur après: (sur courant) 20 minutes
Passer en veille après: (sur courant) Jamais
Écran de veille Désactivé
Uptime
Session actuelle
Temps actuel 11/08/2015 18:38:11
Durée de fonctionnement 3 359 secondes (0 d, 00 h, 55 m, 59 s)
Temps du dernier démarrage 11/08/2015 17:42:12
Services
Fuseau horaire
Fuseau horaire GMT + 1:00 heures
Langue Français (France)
Emplacement France
Format Français (France)
Monnaie €
Format de la date dd/MM/yyyy
Format de l'heure HH:mm:ss
Planificateur
11/08/2015 18:21; HPCustParticipation HP Officejet 2620 series
AssistanceLivebox
CCleanerSkipUAC
HP AR Program Upload - 279c8f689c2e45b2ae6436e96cfd911988410dfeee5941a7ab04635b5f35a3b4
HP AR Program Upload - 4bca033fa9f240eb9e53720dbb6c18dd6ffb04f8dd5c4347bc41785623125525
HP AR Program Upload - 6d08f601dd564b10ba448364f65972bce88b40b662dd4a78b616c76e5b65d75f
HP AR Program Upload - 8d5fb0e0c55a45719a8ef05f81a8aefe2ea3ebbc4d144d3784d5e9786086d721
HP AR Program Upload - ab648d2452504ee28b240d1381771f2a3e4e2263f2ac4110813e9638410c1df9
HP AR Program Upload - b26f53ca89bb4b07947ddff53bc4138059b4618867f24ea5945291e97e70ac39
Hotfixes
Dossiers système
Liste des processus
Options de sécurité
Arbre des disques


Dernière édition par grignote le Mar 11 Aoû 2015 - 18:44, édité 1 fois
avatar
grignote

Messages : 122
Date d'inscription : 04/08/2015
Age : 64
Localisation : Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu]Problème de son

Message par grignote le Mar 11 Aoû 2015 - 18:43

Processeur :

Spoiler:
Processeur
Intel Celeron 346
Coeurs 1
Threads 1
Nom Intel Celeron 346
Nom de code Prescott
Package Socket 775 LGA
Technologie 90nm
Spécification Intel Celeron CPU 3.06GHz
Famille F
Famille étendue F
Modèle 4
Modèle étendu 4
Stepping 9
Révision G1
Instructions MMX, SSE, SSE2, SSE3, Intel 64
Virtualisation Non supporté
HyperThreading Non supporté
Vitesse du ventilateur 1240 TPM
Vitesse du bus 133,8 MHz
Vitesse mesurée du bus 535,1 MHz
Vitesse du coeur initiale 3066 MHz
Vitesse du bus initiale 133 MHz
Caches
Taille du cache de données L1 16 Ko
Cache de traçage L1 12 Ko
Taille du cache unifié L2 256 Ko
Coeurs
Vitesse du coeur Multiplicateur Vitesse du bus Vitesse mesurée du bus Threads
Cœur 0 3076,7 MHz x 23,0 133,8 MHz 535,1 MHz ID APIC: 0
avatar
grignote

Messages : 122
Date d'inscription : 04/08/2015
Age : 64
Localisation : Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu]Problème de son

Message par grignote le Mar 11 Aoû 2015 - 18:45

Carte-mère :

Spoiler:
Carte mère
Fabricant ASUSTeK Computer INC.
Modèle P5GPL-X SE (LGA 775)
Vendeur de chipset Intel
Modèle de chipset i915P/i915G
Révision de chipset 0E
Vendeur de southbridge Intel
Modèle de southbridge 82801FB (ICH6)
Révision de southbridge 04
Température du système 41 °C
BIOS
Marque American Megatrends Inc.
Version 0106
Date 06/01/2006
Voltage
CPU CORE 1,352 V
VIN0 1,848 V
AVCC 3,296 V
+3.3V 3,296 V
VIN2 1,624 V
VIN3 1,624 V
VIN4 1,632 V
Données PCI
Slot PCI-E
Type PCI-E
Utilisation Utilisé
Taille de bus 32 bit
Désignation PCIEX16
Caractéristiques 3.3V, Partagé, PME
Numéro de slot 0
Slot PCI
Type PCI
Utilisation Disponible
Taille de bus 32 bit
Désignation PCI_1
Caractéristiques 3.3V, Partagé, PME
Numéro de slot 1
Slot PCI
Type PCI
Utilisation Disponible
Taille de bus 32 bit
Désignation PCI_2
Caractéristiques 3.3V, Partagé, PME
Numéro de slot 2
Slot PCI
Type PCI
Utilisation Utilisé
Taille de bus 32 bit
Désignation PCI_3
Caractéristiques 3.3V, Partagé, PME
Numéro de slot 3
Slot PCI-E
Type PCI-E
Utilisation Disponible
Taille de bus 32 bit
Désignation PCIEX1_1
Caractéristiques 3.3V, Partagé, PME
Numéro de slot 4
avatar
grignote

Messages : 122
Date d'inscription : 04/08/2015
Age : 64
Localisation : Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu]Problème de son

Message par grignote le Mar 11 Aoû 2015 - 18:49

Audio :

Audio
Carte son
Périphérique audio haute définition
Périphériques de play-back
Haut-parleurs (Périphérique audio haute définition)
Casque (Périphérique audio haute définition) (par défaut)
Périphériques d'enregistrement
Microphone (Périphérique audio haute définition) (par défaut)
Entrée ligne (Périphérique audio haute définition)


Voilà, j'espère que c'est bien tout ce que tu voulais.

Je n'ai pas fait les copies d'écran car il y a de la longueur et, du coup, je ne savais pas trop comment faire.

avatar
grignote

Messages : 122
Date d'inscription : 04/08/2015
Age : 64
Localisation : Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu]Problème de son

Message par jlmic le Mer 12 Aoû 2015 - 5:53

@grignote a écrit:

Je n'ai pas fait les copies d'écran car il y a de la longueur et, du coup, je ne savais pas trop comment faire.


c'est pas grave ! ...... il vaut mieux en avoir trop que pas assez
dans un premier temps on va mettre le chipset a jour
tu télécharges le driver pour ton chipset
tu dézippes le fichier INF_Win8.1_9.4.4.1006..zip
et tu lances le setup.exe
 

tu redémarres le pc (pas obligatoire mais je préfère)

avant de passer a la suite je voudrais savoir si un casque est branché sur ce PC ?
et ou sont branchés les haut parleur (derrière la tour ou ailleurs .... comme sur le devant par exemple)
il faut aussi me faire une capture des paramètres de son
tu ouvres le panneau de configuration puis tu mets l'affichage sur "petits icones' (voir image ci-dessous)


et tu vas arriver dans les paramètres du son (l'image que je veux voir) et tu affiches l'onglet "lecture"


j'ai bien le pilote audio mais je préfère prendre quelques précautions avant de l’installer

_________________
★·.·´¯`·.·★jlmic★·.·´¯`·.·★

Le Forum


Facebook



la chaine youtube



avatar
jlmic
Admin
Admin

Messages : 469
Date d'inscription : 01/08/2015
Localisation : haute normandie

Voir le profil de l'utilisateur http://tutos-a-migau.forumactif.com/

Revenir en haut Aller en bas

résolu Re: [résolu]Problème de son

Message par grignote le Mer 12 Aoû 2015 - 8:18

Bonjour jlmic,

Je viens de te lire chez moi, à partir de mon portable.

Merci pour tous les détails. Ce n'est pas mon pc, j'ai du mal à m'y repérer.

Pour dézipper le fichier INF_Win8.1_9.4.4.1006..zip, je ne sais pas si elle a un logiciel comme 7-zip.
Les téléchargements se font automatiquement dans le dossier "téléchargement". dois-je le mettre ailleurs ?

A tout-à-l'heure, lorsque je serai sur le pc, plutôt cet près-midi.

Merci beaucoup.
avatar
grignote

Messages : 122
Date d'inscription : 04/08/2015
Age : 64
Localisation : Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu]Problème de son

Message par jlmic le Mer 12 Aoû 2015 - 11:14

laisses le là ou il est

avec windows 7 pas besoin de logiciels pour dézipper (uniquement pour les fichiers en .zip)
clic droit dessus et "extraire tout" .......... une fois extrait ca devrait normalement t'ouvrir automatiquement le dossier avec les fichiers a l'interieur

_________________
★·.·´¯`·.·★jlmic★·.·´¯`·.·★

Le Forum


Facebook



la chaine youtube



avatar
jlmic
Admin
Admin

Messages : 469
Date d'inscription : 01/08/2015
Localisation : haute normandie

Voir le profil de l'utilisateur http://tutos-a-migau.forumactif.com/

Revenir en haut Aller en bas

résolu Re: [résolu]Problème de son

Message par grignote le Mer 12 Aoû 2015 - 12:21

OK.

@jlmic a écrit:avant de passer a la suite je voudrais savoir si un casque est branché sur ce PC ?
et ou sont branchés les haut parleur (derrière la tour ou ailleurs .... comme sur le devant par exemple)

(je suis toujours sur mon portable)

A ma connaissance, non, il n'y a pas de casque branché sur le pc.

Elle se sert d'un écran télé plat. Il lui servait à la fois pour les deux et il suffisait de basculer sur l'un ou sur l'autre.
Maintenant, il ne sert plus que pour l'ordi.
Le son doit donc venir de cet écran.

avatar
grignote

Messages : 122
Date d'inscription : 04/08/2015
Age : 64
Localisation : Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu]Problème de son

Message par grignote le Mer 12 Aoû 2015 - 15:55

Je suis sur le pc de ma fille.

J'ai un problème pour le téléchargement du Driver.

Long à télécharger. Mais pour dézipper, c'est pire :





D'abord, 5 h 45 de téléchargement, puis, ne répond pas et maintenant reste environ une heure !
çà dit n'importe quoi ? C'est normal ?

Je n'ai rien dit, cela vient de se terminer... Mais pour ce qui est des horaires inscrits... J'avais de quoi m'inquiéter !
avatar
grignote

Messages : 122
Date d'inscription : 04/08/2015
Age : 64
Localisation : Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu]Problème de son

Message par grignote le Mer 12 Aoû 2015 - 16:35

Voici la copie d'écran des paramètres son :

avatar
grignote

Messages : 122
Date d'inscription : 04/08/2015
Age : 64
Localisation : Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu]Problème de son

Message par jlmic le Mer 12 Aoû 2015 - 19:21

@grignote a écrit:
Elle se sert d'un écran télé plat. Il lui servait à la fois pour les deux et il suffisait de basculer sur l'un ou sur l'autre.
Maintenant, il ne sert plus que pour l'ordi.
Le son doit donc venir de cet écran.

tu es en train de me dire qu'un écran plat de TV sert d'ecran !!!!!!!!!!

ben t'auras jamais de son dessus si tu ne branche pas les HP a la sortie audio du pc (a moins de l'avoir brancher a la sortie spdif du pc)
et comme l'ASUS P5GPL-X SE n'a pas de sortie hdmi on oublie cette option

donc tu regardes derrière le pc et tu dois voir ceci .......et les HP se branchent sur le connecteur vert



ou bien ca ..... en sortie optique (et dans ce cas il faut un amplificateur style home-cinéma ou chaine hi-fi)


le mieux serait de regarder quels fils sont reliés entre l'ecran et le pc
si il n'y en a qu'un seul comme celui là

faut pas chercher plus loin
te rappelles tu du branchement que je t'ai fait faire avec ta télé et les oreillettes de ton portable pour savoir si ca coupait le son externe de la télé
et bien faudrait faire pareil avec le pc en branchant sur le connecteur vert (regardes bien tu dois en avoir un en facade du pc ou sur le coté droit) juste histoire de savoir si tu as le son

car au vu de ta dernière capture ......... tout semble en ordre .......ton pilote est prêt mais en attente
en attende de quoi ? .......... tout simplement d'un brachement adéquat pour difuser le son

_________________
★·.·´¯`·.·★jlmic★·.·´¯`·.·★

Le Forum


Facebook



la chaine youtube



avatar
jlmic
Admin
Admin

Messages : 469
Date d'inscription : 01/08/2015
Localisation : haute normandie

Voir le profil de l'utilisateur http://tutos-a-migau.forumactif.com/

Revenir en haut Aller en bas

résolu Re: [résolu]Problème de son

Message par grignote le Mer 12 Aoû 2015 - 23:36

Et si, jlmic.

A l'époque, il n'y avait pas assez de place dans son studio pour télé et écran pc.
Le problème a été résolu par l'achat d'une télé écran plat avec la fonction de bascule vers le pc. Je ne me souviens plus du tout, si dans son studio, elle avait du son.

Je me rappelle très bien du test que tu m'as fait faire pour le casque audio (c'est en attente... nous ne sommes pas encore dans la petite pièce...)

Je regarde cela demain et je te dis.
avatar
grignote

Messages : 122
Date d'inscription : 04/08/2015
Age : 64
Localisation : Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu]Problème de son

Message par grignote le Jeu 13 Aoû 2015 - 18:35

Coucou,

J'ai dû attendre la fin d'un gros orage pour me connecter. Au cas où...

Derrière l'écran télé-pc,  LG 19LS4D,  il n'y a effectivement que ce câble de brancher.


J'ai mis la prise écouteur-portable sur le devant du pc dans la prise verte mais je n'entends pas de son... Peut-être n'ai-je pas fait correctement par manque d'habitude...

Cela m'étonnerait que ma fille ait oublié de brancher l'écran à l'ordi puisque avant, elle avait du son.
En déménageant, sachant qu'elle n'en avait pas, c'est peut-être sciemment qu'elle ne l'aurait pas branché.
Je viens de lui poser la question sur la messagerie de son portable, puisqu'elle est absente.

Je vois un petit boîtier indépendant posé sur le bureau. C'est un boîtier "Logitec". Je n'ai pas mon appareil photo, alors je te le décris:
Dessus, il y a :
un petit bouton sous lequel est marqué "connect"
En dessous trois voyants, dont deux seulement sont allumés : F et I       Le  A  n'est pas allumé

Ce boîtier a un double fil : une prise plate branché sur le pc (je ne distingue pas ce qui est gravé dans la tôle)
                                  et une prise ronde verte qui n'est pas branché et qui pend dans le vide. Elle pourrait se mettre dans le connecteur vert :
                                 

Est-ce que cela peut avoir un rapport avec le son ? je n'ose pas le brancher pour voir ce que cela donne.

C'est tout ce que je peux faire pour aujourd'hui. Il faudra peut-être attendre que ma fille rentre samedi pour t'éviter de chercher inutilement.

Si tu désires des photos, je prendrai mon appareil demain.

Merci beaucoup jlmic

C'est tout ce que
avatar
grignote

Messages : 122
Date d'inscription : 04/08/2015
Age : 64
Localisation : Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu]Problème de son

Message par jlmic le Jeu 13 Aoû 2015 - 18:50

alors le cable qui relie la tv au pc est un cable VGA (connecteur bleu)
Le VGA ne transporte pas le son.

donc tant que ca restera dans cette configuration ........ il n'y aura aucun son sur la TV

as tu vu ces fameuse prises derrière le pc ... avec la connexion verte pou l'audio ?
si rien n'est branché dessus ....................... pas de son non plus Rolling Eyes

et pour le petit boitier ...... alors là ????????????????
on va attendre la fifille pour savoir ce que c'est !

_________________
★·.·´¯`·.·★jlmic★·.·´¯`·.·★

Le Forum


Facebook



la chaine youtube



avatar
jlmic
Admin
Admin

Messages : 469
Date d'inscription : 01/08/2015
Localisation : haute normandie

Voir le profil de l'utilisateur http://tutos-a-migau.forumactif.com/

Revenir en haut Aller en bas

résolu Re: [résolu]Problème de son

Message par grignote le Jeu 13 Aoû 2015 - 19:07

Ma fifille vient de me dire que le petit boîtier est la souris.
Rien à voir.

Rien n'est branché non plus sur la prise verte en question sur le pc.

Il reste à trouver le câble qui relie le pc à l'écran. Il faut qu'elle cherche.... Les déménagements ne font pas bon ménage pour tout çà.

Bon, ce n'est pas la priorité, çà peut attendre son retour.
on voit la suite un peu plus tard ?

Merci beaucoup à toi Very Happy
avatar
grignote

Messages : 122
Date d'inscription : 04/08/2015
Age : 64
Localisation : Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu]Problème de son

Message par grignote le Jeu 13 Aoû 2015 - 22:45

Une petite question encore : est-ce que je peux me servir du câble qui relie mon ancienne tour xp à mon écran pour faire un essai ? scratch
avatar
grignote

Messages : 122
Date d'inscription : 04/08/2015
Age : 64
Localisation : Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu]Problème de son

Message par jlmic le Ven 14 Aoû 2015 - 9:50

aucun intérêt grignote !

il y a 9 chance sur 10 que les connecteurs ne soient pas les mêmes

d'ailleurs faudrait savoir quels sont les connecteurs présent derrière la TV (ou avoir la marque et le modèle précis) de façon a ce que je trouve le schéma sur le net

_________________
★·.·´¯`·.·★jlmic★·.·´¯`·.·★

Le Forum


Facebook



la chaine youtube



avatar
jlmic
Admin
Admin

Messages : 469
Date d'inscription : 01/08/2015
Localisation : haute normandie

Voir le profil de l'utilisateur http://tutos-a-migau.forumactif.com/

Revenir en haut Aller en bas

résolu Re: [résolu]Problème de son

Message par grignote le Ven 14 Aoû 2015 - 9:59

Bonjour jlmic,

Ma fille rentre demain, elle a peut-être encore le mode d'emploi de la TV.

Sinon, c'est une LG 19LS4D.

Bonne journée sunny

Je te fais une photo de l'arrière du pc et une de l'arrière de la télé en y allant cet après-midi.
avatar
grignote

Messages : 122
Date d'inscription : 04/08/2015
Age : 64
Localisation : Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu]Problème de son

Message par jlmic le Ven 14 Aoû 2015 - 10:19

pas besoin de photos

j'ai tout ce qu'il me faut avec ta description

les caracteristiques sont les suivantes
Entrée A/V numérique x1 HDMI (HDCP)
Péritel (RVB/composite) x 1
Composante (YUV) x 1
S-vidéo (Y/C) x 1
Entrées Audio/ Vidéo composite RCA x 1
Sortie audio numérique -
Entrée PC numérique -
Entrée PC RVB x 1 (sub-D 15)
Entrée PC audio x 1
Prise casque Oui


en rouge tu peux voir qu'il y a une entré audio pour pc (donc un fil qui va de cette connexion au connecteur vert du pc)

_________________
★·.·´¯`·.·★jlmic★·.·´¯`·.·★

Le Forum


Facebook



la chaine youtube



avatar
jlmic
Admin
Admin

Messages : 469
Date d'inscription : 01/08/2015
Localisation : haute normandie

Voir le profil de l'utilisateur http://tutos-a-migau.forumactif.com/

Revenir en haut Aller en bas

résolu Re: [résolu]Problème de son

Message par grignote le Ven 14 Aoû 2015 - 10:42

Oui, donc il faut trouver le fil...

J'attends demain.... Merci.
avatar
grignote

Messages : 122
Date d'inscription : 04/08/2015
Age : 64
Localisation : Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [résolu]Problème de son

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum